Logotipo da Secullum

Perguntas Frequentes

Perguntas Frequentes

Voltar

Equipamentos integrados nos Sistemas Ponto Web e Gateway

Segue abaixo lista de equipamentos integrados com os Sistemas Ponto Web e Gateway:

Ponto Web:

  - Henry:

    - Prisma
    - Prisma Super Fácil
    - Hexa
    - Primme Ponto
    - Primme Ponto Super Fácil
    - Hexa Advanced
    - Prisma Super Fácil Advanced
    - Ponto E Advanced

  - Control iD:

    - REP iDX
    - REP iDClass

  - Topdata:

    - Inner REP
    - Inner REP Plus

  - RW Tech:

    - REP iPointline (V1 e V2)

  - Proveu:

    - Kurumim 373 II
    - Kurumim REP 3

  - Madis Rodbel:

    - MD REP
    - MD REP EVO
    - REP 0705

  - Dimep:

    - PrintPoint II
    - PrintPoint III
    - MiniPrint

  - Trix:

    - Xrep 520

  - Zpm:

    - Rep R100/R130/R200/R300/R310/R410
    - Rep R110/R150/R160/R210/R330/R430

Gateway:

  - Henry:

    - Primme Acesso / Argos / PrimmeSF
    - Primme Ponto
    - Primme Ponto Super Fácil
    - Prisma
    - Prisma Super Fácil
    - Hexa
    - Hexa Advanced
    - Prisma Super Fácil Advanced
    - Ponto E Advanced

  - Control iD:

    - iDClass
    - REP iDX
    - iD Access

  - Topdata:

    - Inner Acesso
    - Inner REP
    - Inner REP Plus

  - Proveu:

    - Kurumim 373 II
    - Kurumim Rep 3

  - Madis Rodbel:

    - MD REP
    - MD REP EVO
    - MD 0705

  - Dimep:

    - PrintPoint II
    - PrintPoint III
    - MiniPrint


Em caso de dúvidas, consulte o Suporte.

Software: Diversos
Categoria: Suporte
 
Última Atualização: 30/09/2019
Quantidade de Acessos: 860

Suporte Técnico

A Secullum presta suporte por intermédio de conceituadas revendas distribuídas pelo território nacional. Contacte a revenda que comercializou o sistema para obter suporte. Caso você não saiba qual revenda atende sua empresa, ou esteja encontrando dificuldades no contato ou atendimento com a revenda, por favor entre em contato conosco.

Navegador não suportado

Você está utilizando um navegador que não é suportado. Versões antigas de navegadores não possuem as funcionalidades necessárias para que você tenha uma boa experiência e podem possuir problemas de segurança. Por favor, atualize para a última versão de um dos seguintes navegadores:

Fale Conosco pelo WhatsApp